唐能通炒股教程网

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 11783|回复: 33

傻瓜看盘 主图 源码 附图

[复制链接]

203

主题

204

帖子

1546

积分

超级版主

Rank: 8Rank: 8

积分
1546
发表于 2014-8-9 01:06:17 | 显示全部楼层 |阅读模式
本帖最后由 小工 于 2014-8-9 01:08 编辑

MA5:MA(CLOSE,5),LINETHICK1,COLORGREEN;
MA10:MA(CLOSE,10),LINETHICK1,COLORRED;
MA30:MA(CLOSE,30),LINETHICK2,COLORYELLOW;
_持仓:IF(CLOSE>=SAR(4,2,20),SAR(4,2,20),
DRAWNULL),CIRCLEDOT,COLORRED,{COLOR9955FF};
_空仓:IF(CLOSE<=SAR(4,2,20),SAR(4,2,20),
DRAWNULL),CIRCLEDOT,COLORGREEN,{COLORDDFF00};
_现价:CLOSE,COLORWHITE,NODRAW;
_10日涨跌%: (C-REF(CLOSE,10))/REF(CLOSE,10)*100,COLORGREEN,NODRAW;

{二次给力}
给:=EMA(C,2),COLORRED;
力:=EMA(SLOPE(C,9)*20+C,37);
买:=CROSS(给,力);
卖:=CROSS(力,给);
DRAWICON(买,L*0.97,1);
DRAWTEXT(买,L*0.95,'进攻'),COLORYELLOW;
DRAWICON(卖,H*1.03,2);
DRAWTEXT(卖,H*1.08,'撤退'),COLORWHITE;
STICKLINE(给>=力,LOW,HIGH,0.01,0),COLOR0000DD;
STICKLINE(给>=力,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(给>=力,LOW,HIGH,0.01,0),COLOR0000DD;
STICKLINE(给>=力,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(给<力,LOW,HIGH,0.01,0),COLORFFDD00;
STICKLINE(给<力,CLOSE,OPEN,2,0),COLORFFFF00;
STICKLINE(CROSS(给,力),OPEN,CLOSE,2.5,0),COLORYELLOW;
STICKLINE(CROSS(力,给),OPEN,CLOSE,2.5,0),COLORWHITE;


201472916301729317.jpg



下载地址:  


回复

使用道具 举报

0

主题

6

帖子

18

积分

终身VIP会员

积分
18
发表于 2015-4-1 20:38:00 | 显示全部楼层
好强大啊,很受益。
回复 支持 反对

使用道具 举报

0

主题

31

帖子

94

积分

终身VIP会员

积分
94
发表于 2015-11-2 11:28:37 | 显示全部楼层
非常感谢坛主分享。强大
回复 支持 反对

使用道具 举报

0

主题

3

帖子

14

积分

终身VIP会员

积分
14
发表于 2015-12-7 15:13:31 | 显示全部楼层
回复

使用道具 举报

0

主题

152

帖子

544

积分

终身VIP会员

积分
544
发表于 2015-12-7 23:58:10 | 显示全部楼层
试试看!!!!!!!!!!!!!
回复

使用道具 举报

0

主题

5

帖子

18

积分

终身VIP会员

积分
18
发表于 2015-12-12 20:14:22 | 显示全部楼层
很好的东西,受益非潜呀
回复 支持 反对

使用道具 举报

0

主题

8

帖子

24

积分

终身VIP会员

积分
24
发表于 2015-12-20 18:17:31 | 显示全部楼层
谢谢,,学习中,hdx
回复 支持 反对

使用道具 举报

0

主题

8

帖子

24

积分

终身VIP会员

积分
24
发表于 2015-12-20 18:18:23 | 显示全部楼层
好东西,好强大啊,很受益。
回复 支持 反对

使用道具 举报

1

主题

63

帖子

181

积分

终身VIP会员

积分
181
发表于 2015-12-26 12:50:56 | 显示全部楼层
你说你。。。
回复

使用道具 举报

0

主题

193

帖子

474

积分

终身VIP会员

积分
474
发表于 2015-12-28 14:36:39 | 显示全部楼层
向唐老师学习,向楼主致敬
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋| 唐能通炒股教程网 ( 晋ICP备14002165号-2 )  

GMT+8, 2019-10-20 14:21 , Processed in 15.121088 second(s), 27 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表